0

Open RV = error

When i try to open RV on my Centos 7.6 computer i get the following error:

ERROR: function SourceRGBA failed to compile
ERROR: compiling shader main:
0:1(10): error: GLSL 1.50 is not supported. Supported versions are: 1.10, 1.20, 1.30, 1.00 ES, 3.00 ES, 3.10 ES, and 3.20 ES

This computer has an Intel HD 530 graphics card onboard.

Any ideas ?

 

 

0 条评论

请先登录再写评论。