1件のコメント

  • 0
    Avatar
    M Jeffrey

    Hi there,

    At our young studio, we are building up pipeline management with Shotgun, and much of what we do (aside from Shotgun) requires Python 3 (currently 3.7).

    We'd like to second this request from the original post to the Autodesk/ Shotgun support team .

    At the very least, a timetable estimate for when a beta version of Py3 API support for Shotgun could become testable would really help us plan.

    Thank you!

ログインしてコメントを残してください。